Diff for /wikisrc/users/rkujawa/amigapci.mdwn between versions 1.4 and 1.6

version 1.4, 2012/08/07 12:29:41 version 1.6, 2012/08/07 12:42:58
Line 20  This is the compatibility of current dev Line 20  This is the compatibility of current dev
                 <td>no</td>                  <td>no</td>
         </tr>          </tr>
         <tr>          <tr>
                   <td>Elbox Mediator 4000</td>
                   <td>no driver</td>
                   <td></td>
                   <td></td>
                   <td></td>
           </tr>
           <tr>
                   <td>Elbox Mediator ZIV</td>
                   <td>no driver</td>
                   <td></td>
                   <td></td>
                   <td></td>
           </tr>
           <tr>
                 <td>DCE G-REX 1200 / 4000</td>                  <td>DCE G-REX 1200 / 4000</td>
                 <td>p5pb</td>                  <td>p5pb</td>
                 <td>yes</td>                  <td>yes</td>
Line 98  This is the compatibility of current dev Line 112  This is the compatibility of current dev
                 <td>p5pb</td>                  <td>p5pb</td>
                 <td>yes**</td>                  <td>yes**</td>
         </tr>          </tr>
           <tr>
                   <td>Realtek 8139</td>
                   <td>rtk</td>
                   <td>p5pb, empb</td>
                   <td>no, needs DMA</td>
           </tr>
 </table>  </table>
   
 \* - If used with Mediator or Prometheus the card needs initializaion in AmigaOS. X11 is not supported yet.  \* - If used with Mediator or Prometheus the card needs initializaion in AmigaOS. X11 is not supported yet.

Removed from v.1.4  
changed lines
  Added in v.1.6


CVSweb for NetBSD wikisrc <wikimaster@NetBSD.org> software: FreeBSD-CVSweb