Diff for /wikisrc/ports/evbarm/qemu_arm.mdwn between versions 1.10 and 1.11

version 1.10, 2021/07/16 09:36:13 version 1.11, 2022/03/14 07:22:29
Line 10  This can be extremely useful for develop Line 10  This can be extremely useful for develop
   * [NetBSD 9.x armv7](https://nycdn.netbsd.org/pub/NetBSD-daily/netbsd-9/latest/evbarm-earmv7hf/binary/gzimg/armv7.img.gz)    * [NetBSD 9.x armv7](https://nycdn.netbsd.org/pub/NetBSD-daily/netbsd-9/latest/evbarm-earmv7hf/binary/gzimg/armv7.img.gz)
   * [NetBSD 9.x arm64](https://nycdn.netbsd.org/pub/NetBSD-daily/netbsd-9/latest/evbarm-aarch64/binary/gzimg/arm64.img.gz)    * [NetBSD 9.x arm64](https://nycdn.netbsd.org/pub/NetBSD-daily/netbsd-9/latest/evbarm-aarch64/binary/gzimg/arm64.img.gz)
 * Tianocore EDK2 firmware  * Tianocore EDK2 firmware
   * [QEMU_EFI.fd for armv7](https://snapshots.linaro.org/components/kernel/leg-virt-tianocore-edk2-upstream/4276/QEMU-ARM/RELEASE_GCC5/QEMU_EFI.fd)    * [QEMU_EFI.fd for armv7](https://snapshots.linaro.org/components/kernel/leg-virt-tianocore-edk2-upstream/4480/QEMU-ARM/RELEASE_GCC5/QEMU_EFI.fd)
   * [QEMU_EFI.fd for arm64](https://snapshots.linaro.org/components/kernel/leg-virt-tianocore-edk2-upstream/4276/QEMU-AARCH64/RELEASE_GCC5/QEMU_EFI.fd)    * [QEMU_EFI.fd for arm64](https://snapshots.linaro.org/components/kernel/leg-virt-tianocore-edk2-upstream/4480/QEMU-AARCH64/RELEASE_GCC5/QEMU_EFI.fd)
   
 # Installing QEMU on NetBSD  # Installing QEMU on NetBSD
 You can install latest qemu with the following commands.  You can install latest qemu with the following commands.

Removed from v.1.10  
changed lines
  Added in v.1.11


CVSweb for NetBSD wikisrc <wikimaster@NetBSD.org> software: FreeBSD-CVSweb