Annotation of wikisrc/pkgsrc/pkgsrc_64bit_osx/comment_1_382474047864844e1f3385f53c3e1c3c._comment, revision 1.1

1.1     ! wiki        1: [[!comment format=mdwn
        !             2:  username="https://www.google.com/accounts/o8/id?id=AItOawmW1g3pl05-P8w5AZNgCwrog-duzcDWucc"
        !             3:  nickname="Doug"
        !             4:  subject="Does not work on 10.9"
        !             5:  date="2013-11-18T05:36:20Z"
        !             6:  content="""
        !             7: ===> Installing dependencies for bmake-20110606nb1
        !             8: => Build dependency gcc3-c>=3.3.5nb1: NOT found
        !             9: => Verifying reinstall for ../../lang/gcc3-c
        !            10: ERROR: This package is not available for these platforms: Darwin-*-* Interix-*-* DragonFly-*-*.
        !            11: ERROR: This package has set PKG_FAIL_REASON:
        !            12: ERROR: gcc3-c-3.3.6nb1 is not available for Darwin-13.0.0-x86_64
        !            13: *** Error code 1
        !            14: 
        !            15: """]]

CVSweb for NetBSD wikisrc <wikimaster@NetBSD.org> software: FreeBSD-CVSweb